Affects Version/s: None
Fix Version/s: 0.9.7
This might become a mess really, really soon on the front-end!
Currently, operations are tagged differently, depending on the version and section/page they are requested from...
I initially proposed to use these :
...e.g. the burst page currently uses classes like this:
:: burst-canceled (even including a typo)
We urgently need to harmonize these class-names as they are used (or supposed to be really soon) app-wide!